<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<title>Estelionato para fins econômicos e estelionato sexual não se confundem - Amazonas Direito</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amazonasdireito.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estelionato para fins econômicos e estelionato sexual não se confundem - Amazonas Direito" />
<meta property="og:description" content="O crime de estelionato, aquele em que o agente mantém a vítima em engano para obter vantagem econômica não guarda relação com o denominado estelionato sexual, como é conhecido o crime de violação sexual mediante fraude. A jurisprudência do Tribunal do Amazonas mantém a análise de fatos que bem particularizam as referidas condutas em acórdão [&hellip;]" />
<meta property="og:url" content="https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" />
<meta property="og:site_name" content="Amazonas Direito" />
<meta property="article:published_time" content="2022-09-07T18:12:26+00:00" />
<meta property="og:image" content="https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="João" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="João" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/","url":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/","name":"Estelionato para fins econômicos e estelionato sexual não se confundem - Amazonas Direito","isPartOf":{"@id":"https://www.amazonasdireito.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/#primaryimage"},"image":{"@id":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/#primaryimage"},"thumbnailUrl":"https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg","datePublished":"2022-09-07T18:12:26+00:00","dateModified":"2022-09-07T18:12:26+00:00","author":{"@id":"https://www.amazonasdireito.com.br/#/schema/person/88300b435d3430e6cd3b184043f39c94"},"breadcrumb":{"@id":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/#primaryimage","url":"https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg","contentUrl":"https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg","width":2560,"height":1707,"caption":"Foto: Freepik"},{"@type":"BreadcrumbList","@id":"https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.amazonasdireito.com.br/"},{"@type":"ListItem","position":2,"name":"Estelionato para fins econômicos e estelionato sexual não se confundem"}]},{"@type":"WebSite","@id":"https://www.amazonasdireito.com.br/#website","url":"https://www.amazonasdireito.com.br/","name":"Amazonas Direito","description":"Só mais um site WordPress","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.amazonasdireito.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.amazonasdireito.com.br/#/schema/person/88300b435d3430e6cd3b184043f39c94","name":"João","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.amazonasdireito.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e570191fb1ab0734ff56fad12e3db6bf?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e570191fb1ab0734ff56fad12e3db6bf?s=96&d=mm&r=g","caption":"João"},"url":"https://www.amazonasdireito.com.br/author/joao/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Direito &raquo;" href="https://www.amazonasdireito.com.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amazonasdireito.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.amazonasdireito.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CMerriweather%3A700%2C300%2C400%2C800%7CFira+Sans%3A300%2C400%2C600%2C500%2C800&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/text-hover/assets/text-hover.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.amazonasdireito.com.br/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.amazonasdireito.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amazonasdireito.com.br/wp-json/wp/v2/posts/61133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amazonasdireito.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amazonasdireito.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.amazonasdireito.com.br/?p=61133' />
<link rel="alternate" type="application/json+oembed" href="https://www.amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amazonasdireito.com.br%2Festelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amazonasdireito.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amazonasdireito.com.br%2Festelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem%2F&#038;format=xml" />


<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q2WK8PX9NP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q2WK8PX9NP');
</script>

<nav class="navbar azulportal is-inverted is-fixed-top  " role="navigation" aria-label="main navigation" style="height: 22px; z-index: 10000000;   ">
<div class="container">
<div class="navbar-brand" style="text-align: center; padding: 3px; z-index: 10000000">
<a href="https://www.portaldoholanda.com.br/" class="linklogo is-hidden-desktop">
<img src="https://amazonasdireito.com.br/wp-content/uploads/2021/07/logo-topo-1.png" alt="Portal do Holanda" style="height: 14px; margin: 0 auto;">
</a>
</div>
</div>
</nav>
<style>
  .azulportal {
    background: #163976;
    color: #fff;
}
  
  
  .navbar.is-fixed-top1 {
    top: 0;
}
.navbar.is-fixed-bottom, .navbar.is-fixed-top1 {
    left: 0;
    position: fixed;
    right: 0;
    z-index: 30;
}
   
  
</style>


<style type="text/css">
.td-load-more-wrap a {
    color: #fff;
    background: #333;
    font-weight: bold;
}</style>

<meta name="generator" content="Site Kit by Google 1.75.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c1d37840ab","wpRestUrl":"https:\/\/www.amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"c1d37840ab","wpRestUrl":"https:\/\/www.amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.amazonasdireito.com.br\/wp-admin\/","wpRestNonce":"c1d37840ab","wpRestUrl":"https:\/\/www.amazonasdireito.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":61133};
    </script>

<script>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</script>

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(245,176,0,0.85);
        background: -moz-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(245,176,0,0.85)), color-stop(100%, rgba(0,33,53,0.93)));
        background: -webkit-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -o-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: -ms-linear-gradient(top, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        background: linear-gradient(to bottom, rgba(245,176,0,0.85) 0%, rgba(0,33,53,0.93) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(245,176,0,0.85)', endColorstr='rgba(0,33,53,0.93)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #000000;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://amazonasdireito.com.br/wp-content/uploads/2021/06/18.jpg');
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-S0DH56F380"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-S0DH56F380');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18190053-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18190053-1');
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-61133 single-format-standard estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem global-block-template-1 td-life-news tdb_template_39 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav"> 
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-243"><a href="https://www.amazonasdireito.com.br/">Capa</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.amazonasdireito.com.br/artigos/">Artigos</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://www.amazonasdireito.com.br/noticias/">Notícias</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amazonasdireito.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://192.168.0.40/wp_011_life_news/wp-content/uploads/2019/02/menu-bg.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:5px !important;
margin-left:-3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://www.amazonasdireito.com.br/wp-content/uploads/2021/06/1WhatsApp_Image_2021-07-21_at_18.00.36-removebg-preview.png" alt="Logo" title="" width="374" height="76" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:-1px !important;
margin-right:-13px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_8 .tdb-mobile-menu-button:hover{
                    color: #f5b000;
                }.tdi_8 .tdb-mobile-menu-button:hover svg,
                .tdi_8 .tdb-mobile-menu-button:hover svg *{
                    fill: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.172 489.133h-738.365c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.355c17.674 0 32-14.305 32-32.020 0.010-17.695-14.326-32-31.99-32zM881.172 256.367h-738.365c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.355c17.674 0 32-14.346 32-32.061 0.010-17.674-14.326-31.99-31.99-31.99zM881.152 721.888h-370.586c-17.684 0-32.020 14.326-32.020 32.061 0 17.572 14.336 31.969 32.020 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0-17.725-14.316-32.061-32.020-32.061z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob:hover{
                    color: #f5b000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 21px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.2px;
					height: 46.2px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_10" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_11  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11{
					position: relative;
				}.tdi_11 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_11 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_11 .tdc-row-divider-top{
				    top: px;
				}.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11 .tdc-row-divider-top .tdm-svg{
					height: 20px;
				
					min-width: 60px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z" />
<path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z" />
<path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z" />
</svg></div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_15 " style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
z-index:2 !important;
}

</style><div id="tdi_24" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-top:6px !important;
}
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 
.tdi_24_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0.8), rgba(0,0,0,0.94)) !important;
}
</style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:12px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg,
                .tdi_28 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-img{
                    max-width: 70%;
                }.tdi_28 .tdb-logo-icon-svg svg{
                    width: 28px;
                }.tdi_28 .tdb-logo-icon{
                    margin-right: 5px;
                }.tdi_28 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://www.amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" alt="Logo" title="" width="374" height="76" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_29 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_29 .tdb-menu > li.current-menu-item > a,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a,
				.tdi_29 .tdb-menu > li:hover > a,
				.tdi_29 .tdb-menu > li.tdb-hover > a,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5b000;
				}.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_29 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f5b000;
				}.tdi_29 .tdb-menu > li > a:after,
				.tdi_29 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29 .td-pulldown-filter-list li:hover a{
					color: #f5b000;
				
					background-color: rgba(245,176,0,0.08);
				}.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_29 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #f5b000;
				}
</style><div id=tdi_29 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-243"><a href="https://www.amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-121"><a href="https://www.amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123"><a href="https://www.amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:5px !important;
margin-right:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.amazonasdireito.com.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_33{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_34 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34 .tdm-social-item i,
				.tds-team-member2 .tdi_34.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_34 .tdm-social-item i.td-icon-twitter,
				.tdi_34 .tdm-social-item i.td-icon-linkedin,
				.tdi_34 .tdm-social-item i.td-icon-pinterest,
				.tdi_34 .tdm-social-item i.td-icon-blogger,
				.tdi_34 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36{
					position: relative;
				}.tdi_36 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 50px;
				}.tdi_36 .tdc-row-divider-top .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_36 .tdc-row-divider-top{
				    top: px;
				}.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdc-row-divider-top .tdm-svg{
					height: 30px;
				}
}
</style><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z" />
<path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z" />
<path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z" />
</svg></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 " style="height: 50px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:-20px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="61133" data-autoload-type="" data-autoload-count="4">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-39" class="post-39 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_48{
margin-top:-120px !important;
width:100% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_48 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:inline-block !important;
}
}

</style><div id="tdi_49" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_50{
					position: relative;
				}.tdi_50 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_50 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				
					fill: #ffffff;
				}.tdi_50 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_50 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_49_rand_style td-element-style"></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z" />
<path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z" />
<path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z" />
</svg></div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner">
<style scoped>

/* custom css */
.tdi_54{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_57">
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_57 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.amazonasdireito.com.br/featured/"><span class="tdb-cat-bg"></span>Destaque</a><a class="tdb-entry-category" href="https://www.amazonasdireito.com.br/noticias/"><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-text{
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_58{
					text-align: center;
				}.tdi_58 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Estelionato para fins econômicos e estelionato sexual não se confundem</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_59 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:22px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_59{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 svg{
                    width: 14px;
                }.tdi_59 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_59 svg,
				.tdi_59 svg *{
					fill: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59{
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:12:26-03:00">7 de setembro de 2022</time></div></div> </div></div></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
margin-top:100px !important;
margin-bottom:30px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65{
					position: relative;
				}.tdi_65 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_65 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_65 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_65 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,700V278L390,395,2000,168V700H0Z" />
</svg></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_67{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_68 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_68">
<style>
/* custom css */
.tdi_68 .tdb-entry-category{
					padding: 5px 6px 3px;
				
					color: #aa5e1b !important;
				
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_68 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(255,255,255,0.3) !important;
				}.tdi_68 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: #ffffff !important;
				}.tdi_68 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_68 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_68{
					text-align: center;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.amazonasdireito.com.br/featured/"><span class="tdb-cat-bg"></span>Destaque</a><a class="tdb-entry-category" href="https://www.amazonasdireito.com.br/noticias/"><span class="tdb-cat-bg"></span>Notícias</a></div></div><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:15px !important;
padding-right:8% !important;
padding-left:8% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-title-text{
					color: #0c0c0c;
				
					font-family:Fira Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_69{
					text-align: center;
				}.tdi_69 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Fira Sans !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Estelionato para fins econômicos e estelionato sexual não se confundem</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: center;
				}.tdi_70 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_70 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_70 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_70 .td-ps-bg .td-social-network div,
				.tdi_70 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_70 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_70 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.amazonasdireito.com.br%2Festelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem&url=https%3A%2F%2Fwww.amazonasdireito.com.br%2Festelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem%2F&via=Amazonas+Direito" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/&amp;media=https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg&description=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem %0A%0A https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/&text=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top data1 td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71">
<style>
/* custom css */
.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:12:26-03:00">7 de setembro de 2022</time></div></div> <div class="td_block_wrap tdb_single_featured_image tdi_72 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_72 .td-audio-player{
                    font-size: 12px;
                }.tdi_72 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_72:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-696x464.jpg" srcset="https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-696x464.jpg 696w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-300x200.jpg 300w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-1024x683.jpg 1024w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-768x512.jpg 768w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-1536x1024.jpg 1536w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-2048x1365.jpg 2048w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-1068x712.jpg 1068w, https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Wooden gavel and books on wooden table" />
<figcaption class="tdb-caption-text">Foto: Freepik</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>O crime de estelionato, aquele em que o agente mantém a vítima em engano para obter vantagem econômica não guarda relação com o denominado estelionato sexual, como é conhecido o crime de violação sexual mediante fraude. A jurisprudência do Tribunal do Amazonas mantém a análise de fatos que bem particularizam as referidas condutas em <abbr class='c2c-text-hover' title='É a decisão do órgão colegiado de um tribunal. No caso do STJ pode ser das Turmas, Seções ou da Corte Especial'>acórdão</abbr> lançado na 2ª Câmara Criminal, com parecer acolhido do Procurador de Justiça Nicolau Libório dos Santos Filho em recurso de Gilcimar Cordeiro. </p>
<p>A condenação do acusado findou mantida em 15 anos  e 11 meses de reclusão pela prática de estelionato, violação sexual mediante fraude e registro não autorizado de intimidade sexual, todos do código penal, em que se lhe reconheceu uma continuidade delitiva na prática desses crimes. </p>
<p>No recurso o réu levantou a tese de que seria uma dupla punição a se manter a condenação de estelionato, visando proveito econômico e o estelionato sexual, visando proveito sexual das vítimas, porque a possível fraude por ele praticada já estava dentro do contexto da fraude sexual prevista no crime contra a dignidade sexual das vítimas.  A tese não foi aceita, embora o réu houvesse insistido em firmar que o ardil utilizado fosse para obter favores sexuais e não econômicos. </p>
<p>Mas os fatos comprovados nos autos se lançavam contra a pretensão de desclassificação da conduta para outras menos severas:  O acusado firmava para suas vítimas que tinha dons de realizar feitiçarias, transformando papel em dinheiro e que tudo que pegava em suas mãos se transformava em outro objeto. Assim, recebia dinheiro para realizar as propaladas feitiçarias confirmando-se o estelionato.</p>
<p>Assim, as vítimas entregavam ao denunciado valores em dinheiro, em troca de trabalhos e feitiços que nunca eram concluídos ou realizados. E, além disso, o acusado também afirmava as suas vítimas que, para a concretização das feitiçarias, estas tinham que manter relações sexuais com ele. Evidentemente, nenhum dos resultados eram cumpridos. Outros crimes decorreram, como a indução de menores de 18 anos à prostituição, e assim também obtida vantagem econômica, além de uma extorsão contra uma vítima da qual possuía um vídeo em que estava nua.</p>
<p>Manteve-se, desta forma a condenação do réu pelos crimes de estelionato, violação sexual mediante fraude, favorecimento de exploração sexual, em continuidade delitiva, negando-se a incidência da tese de se afastar o estelionato para fins patrimoniais. </p>
<p>Processo nº 0003891-22.2015.8.04.0001</p>
<p>Leia o <abbr class='c2c-text-hover' title='É a decisão do órgão colegiado de um tribunal. No caso do STJ pode ser das Turmas, Seções ou da Corte Especial'>acórdão</abbr>:</p>
<p class="selectable-text copyable-text"><span class="selectable-text copyable-text">APELAÇÃO CRIMINAL N.º 0003891-22.2015.8.04.0001 – TEFÉ/AM. </span><span class="selectable-text copyable-text">Apelante: Gilcimar Cordeiro. EMENTA: APELAÇÃO CRIMINAL – ESTELIONATO – VIOLAÇÃO SEXUAL MEDIANTE FRAUDE – FAVORECIMENTO DE EXPLORAÇÃO SEXUAL – CONTINUIDADE DELITIVA &#8211; MATERIALIDADE – AUTORIA – COMPROVADAS – ABSOLVIÇÃO – </span><span class="selectable-text copyable-text">INCABÍVEL – PENA-BASE – EXACERBAÇÃO – NÃO </span><span class="selectable-text copyable-text">CONFIGURADA – CONTINUIDADE DELITIVA – CARACTERIZADA &#8211; RECURSO IMPROVIDO. </span><span class="selectable-text copyable-text">A C Ó R D Ã O </span><span class="selectable-text copyable-text">Vistos, relatados e discutidos estes autos, acordam os </span><span class="selectable-text copyable-text">Excelentíssimos Senhores Desembargadores integrantes da Egrégia Segunda </span><span class="selectable-text copyable-text">Câmara Criminal do Tribunal de Justiça do Estado do Amazonas, à unanimidade </span><span class="selectable-text copyable-text">de votos, em consonância com o parecer ministerial, em negar provimento ao </span><span class="selectable-text copyable-text">recurso de Apelação Criminal, nos termos do voto condutor.</span></p>
</div></div><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_75 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_75.tdc-row-content-vert-center,
                    .tdi_75.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_75.tdc-row-content-vert-bottom,
                    .tdi_75.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_75{
margin-bottom:40px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_83 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83 .td-post-sharing,
				.tdi_83 .tdb-share-classic{
					text-align: right;
				}.tdi_83 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_83 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_83 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_83 .td-ps-bg .td-social-network div,
				.tdi_83 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_83 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_83 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_83 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_83" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.amazonasdireito.com.br%2Festelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem&url=https%3A%2F%2Fwww.amazonasdireito.com.br%2Festelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem%2F&via=Amazonas+Direito" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/&amp;media=https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg&description=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem %0A%0A https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/&text=Estelionato+para+fins+econ%C3%B4micos+e+estelionato+sexual+n%C3%A3o+se+confundem" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_83" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:43px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_84 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_84 .tdb-next-post-bg{
					background-color: #f9f9f9;
				}.tdi_84 .tdb-next-post span{
					color: #555555;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:16px !important;line-height:1.5 !important;font-weight:800 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdb-next-post{
					padding: 10px;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:13px !important;line-height:1.4 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 .tdb-next-post{
					padding: 10px;
				}.tdi_84 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post:hover a{
                    box-shadow: inset 0 -2px 0 0 #ffcd3f;
                }.tdi_84 .tdb-next-post a{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.1 !important;font-weight:800 !important;
				}.tdi_84 .tdb-next-post span{
					font-family:Fira Sans !important;font-size:10px !important;line-height:1 !important;font-weight:300 !important;
				}@media (min-width: 768px) {
                    .tdi_84 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Anterior</span><a href="https://www.amazonasdireito.com.br/stj-revoga-liminar-que-permitia-candidatura-do-senador-izalci-lucas-ao-governo-do-df/">STJ revoga liminar que permitia candidatura do senador Izalci Lucas ao governo do DF</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo</span><a href="https://www.amazonasdireito.com.br/lula-pede-resposta-a-propaganda-de-bolsonaro-que-tenta-associa-lo-ao-crime/">Lula pede resposta a propaganda de Bolsonaro que tenta associá-lo ao crime</a></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_85 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_85">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h3 class="td-block-title"><span class="td-pulldown-size">Leia mais</span></h3></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a> <div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/indenizacao-pelo-seguro-dpvat-no-caso-de-acidente-nao-se-vincula-a-pontualidade-de-pagamento/" rel="bookmark" class="td-image-wrap " title="Indenização pelo seguro DPVAT no caso de acidente não se vincula a pontualidade de pagamento"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/52193747711_7206bce68a_k-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/indenizacao-pelo-seguro-dpvat-no-caso-de-acidente-nao-se-vincula-a-pontualidade-de-pagamento/" rel="bookmark" title="Indenização pelo seguro DPVAT no caso de acidente não se vincula a pontualidade de pagamento">Indenização pelo seguro DPVAT no caso de acidente não se vincula a pontualidade de pagamento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:49:13-03:00">7 de setembro de 2022</time></span> </span>
</div>
<div class="td-excerpt">
Havendo acidente de trânsito devidamente comprovado, bem como de que desse acidente decorreu lesões corporais ao proprietário do veículo, a falta de pagamento do...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a> <div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" rel="bookmark" class="td-image-wrap " title="Estelionato para fins econômicos e estelionato sexual não se confundem"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" rel="bookmark" title="Estelionato para fins econômicos e estelionato sexual não se confundem">Estelionato para fins econômicos e estelionato sexual não se confundem</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:12:26-03:00">7 de setembro de 2022</time></span> </span>
</div>
<div class="td-excerpt">
O crime de estelionato, aquele em que o agente mantém a vítima em engano para obter vantagem econômica não guarda relação com o denominado...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/sem-provas-de-que-tem-direito-ao-seguro-beneficiario-fica-sem-o-pagamento/" rel="bookmark" class="td-image-wrap " title="Sem provas de que tem direito ao seguro, beneficiário fica sem o pagamento"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/09/48711919168_62c6ec89ef_k-1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/sem-provas-de-que-tem-direito-ao-seguro-beneficiario-fica-sem-o-pagamento/" rel="bookmark" title="Sem provas de que tem direito ao seguro, beneficiário fica sem o pagamento">Sem provas de que tem direito ao seguro, beneficiário fica sem o pagamento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T12:01:43-03:00">7 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/risco-de-esquecer-detalhes-de-um-crime-autoriza-ouvida-cautelar-de-policiais/" rel="bookmark" class="td-image-wrap " title="Risco de esquecer detalhes de um crime autoriza ouvida cautelar de policiais"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/08/18898677320_1e2535ff93_o-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/risco-de-esquecer-detalhes-de-um-crime-autoriza-ouvida-cautelar-de-policiais/" rel="bookmark" title="Risco de esquecer detalhes de um crime autoriza ouvida cautelar de policiais">Risco de esquecer detalhes de um crime autoriza ouvida cautelar de policiais</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T16:50:30-03:00">6 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/sexo-nao-consentido-com-maior-de-14-e-menor-de-18-anos-e-estupro-com-pena-majorada-pela-gravidez/" rel="bookmark" class="td-image-wrap " title="Sexo não consentido com maior de 14 e menor de 18 anos é estupro com pena majorada pela gravidez"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/sad-woman-complaining-holding-a-pregnancy-test-sitting-on-bed-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/sexo-nao-consentido-com-maior-de-14-e-menor-de-18-anos-e-estupro-com-pena-majorada-pela-gravidez/" rel="bookmark" title="Sexo não consentido com maior de 14 e menor de 18 anos é estupro com pena majorada pela gravidez">Sexo não consentido com maior de 14 e menor de 18 anos é estupro com pena majorada pela gravidez</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T16:33:28-03:00">6 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/estelionato-sexual-e-homicidio-seguem-para-processo-e-julgamento-no-juri/" rel="bookmark" class="td-image-wrap " title="Estelionato Sexual e homicídio seguem para processo e julgamento no júri"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/02/48903640493_48f92eaed6_k-1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/estelionato-sexual-e-homicidio-seguem-para-processo-e-julgamento-no-juri/" rel="bookmark" title="Estelionato Sexual e homicídio seguem para processo e julgamento no júri">Estelionato Sexual e homicídio seguem para processo e julgamento no júri</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T15:05:16-03:00">6 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/consumidor-tem-direito-ao-negocio-pretendido-e-nao-ao-que-fraudou-sua-vontade/" rel="bookmark" class="td-image-wrap " title="Consumidor tem direito ao negócio pretendido e não ao que fraudou sua vontade"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/52295336490_d7294d2ed6_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/consumidor-tem-direito-ao-negocio-pretendido-e-nao-ao-que-fraudou-sua-vontade/" rel="bookmark" title="Consumidor tem direito ao negócio pretendido e não ao que fraudou sua vontade">Consumidor tem direito ao negócio pretendido e não ao que fraudou sua vontade</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T13:04:28-03:00">6 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/advogado-no-amazonas-modifica-decisao-que-lhe-imputava-assedio-processual/" rel="bookmark" class="td-image-wrap " title="Advogado no Amazonas modifica decisão que lhe imputava assédio processual"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/close-up-of-businessman-doing-paperwork-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/advogado-no-amazonas-modifica-decisao-que-lhe-imputava-assedio-processual/" rel="bookmark" title="Advogado no Amazonas modifica decisão que lhe imputava assédio processual">Advogado no Amazonas modifica decisão que lhe imputava assédio processual</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T11:41:34-03:00">6 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/servidor-publico-que-tenha-salario-em-atraso-pode-buscar-o-pagamento-na-justica/" rel="bookmark" class="td-image-wrap " title="Servidor público que tenha salário em atraso pode buscar o pagamento na Justiça"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/finance-and-accounting-concept-business-woman-working-on-desk-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/servidor-publico-que-tenha-salario-em-atraso-pode-buscar-o-pagamento-na-justica/" rel="bookmark" title="Servidor público que tenha salário em atraso pode buscar o pagamento na Justiça">Servidor público que tenha salário em atraso pode buscar o pagamento na Justiça</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-05T19:28:28-03:00">5 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/no-amazonas-pedido-de-direito-ao-esquecimento-comporta-interpretacao-do-stf/" rel="bookmark" class="td-image-wrap " title="No Amazonas, pedido de direito ao esquecimento comporta interpretação do STF"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/51146422541_6301b01252_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/no-amazonas-pedido-de-direito-ao-esquecimento-comporta-interpretacao-do-stf/" rel="bookmark" title="No Amazonas, pedido de direito ao esquecimento comporta interpretação do STF">No Amazonas, pedido de direito ao esquecimento comporta interpretação do STF</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-05T17:31:34-03:00">5 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/amazonas-e-condenado-a-indenizar-paciente-por-corpo-estranho-esquecido-em-cirurgia/" rel="bookmark" class="td-image-wrap " title="Amazonas é condenado a indenizar paciente por corpo estranho esquecido em cirurgia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/high-angle-surgical-instruments-arrangement-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/amazonas-e-condenado-a-indenizar-paciente-por-corpo-estranho-esquecido-em-cirurgia/" rel="bookmark" title="Amazonas é condenado a indenizar paciente por corpo estranho esquecido em cirurgia">Amazonas é condenado a indenizar paciente por corpo estranho esquecido em cirurgia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-05T15:56:43-03:00">5 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/candidato-melhor-classificado-por-desistencia-de-outro-no-concurso-pode-ser-nomeado/" rel="bookmark" class="td-image-wrap " title="Candidato melhor classificado por desistência de outro no concurso pode ser nomeado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/29818696384_567e973afb_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/candidato-melhor-classificado-por-desistencia-de-outro-no-concurso-pode-ser-nomeado/" rel="bookmark" title="Candidato melhor classificado por desistência de outro no concurso pode ser nomeado">Candidato melhor classificado por desistência de outro no concurso pode ser nomeado</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-05T15:35:39-03:00">5 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/memoria-de-testemunha-justifica-que-se-antecipe-seu-depoimento-para-preserva-la/" rel="bookmark" class="td-image-wrap " title="Memória de testemunha justifica que se antecipe seu depoimento para preservá-la"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/07/48044166892_92c2650843_o1-1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/memoria-de-testemunha-justifica-que-se-antecipe-seu-depoimento-para-preserva-la/" rel="bookmark" title="Memória de testemunha justifica que se antecipe seu depoimento para preservá-la">Memória de testemunha justifica que se antecipe seu depoimento para preservá-la</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-05T12:27:31-03:00">5 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/vontade-da-vitima-em-processar-o-ofensor-nao-exige-rigorismo-formal/" rel="bookmark" class="td-image-wrap " title="Vontade da vítima em processar o ofensor não exige rigorismo formal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/11/ampulheta-e-juiz-martelo-na-mesa_93675-79470-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/vontade-da-vitima-em-processar-o-ofensor-nao-exige-rigorismo-formal/" rel="bookmark" title="Vontade da vítima em processar o ofensor não exige rigorismo formal">Vontade da vítima em processar o ofensor não exige rigorismo formal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T21:02:42-03:00">4 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/bradesco-e-condenado-por-desconto-de-cesta-facil-economica-sem-contrato-com-cliente-em-manaus/" rel="bookmark" class="td-image-wrap " title="Bradesco é condenado por desconto de &#8216;Cesta Fácil Econômica&#8217;  sem contrato com cliente em Manaus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/atm-operation-at-bank1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/bradesco-e-condenado-por-desconto-de-cesta-facil-economica-sem-contrato-com-cliente-em-manaus/" rel="bookmark" title="Bradesco é condenado por desconto de &#8216;Cesta Fácil Econômica&#8217;  sem contrato com cliente em Manaus">Bradesco é condenado por desconto de &#8216;Cesta Fácil Econômica&#8217; sem contrato com cliente em Manaus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T20:58:44-03:00">4 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/servicos-de-cambio-de-moeda-por-corretora-impoe-rigor-na-conferencia-de-dados-do-consumidor/" rel="bookmark" class="td-image-wrap " title="Serviços de câmbio de moeda por corretora impõe rigor na conferência de dados do consumidor"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/cropped-photo-of-attractive-young-man-in-office-working-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/servicos-de-cambio-de-moeda-por-corretora-impoe-rigor-na-conferencia-de-dados-do-consumidor/" rel="bookmark" title="Serviços de câmbio de moeda por corretora impõe rigor na conferência de dados do consumidor">Serviços de câmbio de moeda por corretora impõe rigor na conferência de dados do consumidor</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T18:27:43-03:00">4 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/intimacao-da-defesa-e-dispensavel-na-hipotese-de-revogacao-obrigatoria-do-sursis/" rel="bookmark" class="td-image-wrap " title="Intimação da defesa é dispensável na hipótese de revogação obrigatória do sursis"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/businessman-s-torso-in-suit-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/intimacao-da-defesa-e-dispensavel-na-hipotese-de-revogacao-obrigatoria-do-sursis/" rel="bookmark" title="Intimação da defesa é dispensável na hipótese de revogação obrigatória do sursis">Intimação da defesa é dispensável na hipótese de revogação obrigatória do sursis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T16:43:35-03:00">4 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/magistrado-pode-distribuir-em-processo-o-onus-da-prova-a-parte-contraria/" rel="bookmark" class="td-image-wrap " title="Magistrado pode distribuir em processo o ônus da prova à parte contrária"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/judge-hammer1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/magistrado-pode-distribuir-em-processo-o-onus-da-prova-a-parte-contraria/" rel="bookmark" title="Magistrado pode distribuir em processo o ônus da prova à parte contrária">Magistrado pode distribuir em processo o ônus da prova à parte contrária</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T16:24:16-03:00">4 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/pouco-importa-se-acusado-nao-estava-com-a-posse-da-arma-se-exige-apenas-conduta-compartilhada/" rel="bookmark" class="td-image-wrap " title="Pouco importa se acusado não estava com a posse da arma, se exige apenas conduta compartilhada"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/08/14834575281_06eff66be7_o1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/pouco-importa-se-acusado-nao-estava-com-a-posse-da-arma-se-exige-apenas-conduta-compartilhada/" rel="bookmark" title="Pouco importa se acusado não estava com a posse da arma, se exige apenas conduta compartilhada">Pouco importa se acusado não estava com a posse da arma, se exige apenas conduta compartilhada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T16:42:53-03:00">3 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/cidadao-nao-deve-permanecer-em-negocio-que-lhe-e-desvantajoso-diz-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Cidadão não deve permanecer em negócio que lhe é desvantajoso, diz justiça do Amazonas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/business-people-shake-hand-in-meeting-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/cidadao-nao-deve-permanecer-em-negocio-que-lhe-e-desvantajoso-diz-justica-do-amazonas/" rel="bookmark" title="Cidadão não deve permanecer em negócio que lhe é desvantajoso, diz justiça do Amazonas">Cidadão não deve permanecer em negócio que lhe é desvantajoso, diz justiça do Amazonas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T16:08:49-03:00">3 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/servidor-de-manaus-que-exerca-atividade-insalubre-tem-direito-a-gratificacao-correspondente/" rel="bookmark" class="td-image-wrap " title="Servidor de Manaus que exerça atividade insalubre tem direito à gratificação correspondente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/40034806755_730182098d_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/servidor-de-manaus-que-exerca-atividade-insalubre-tem-direito-a-gratificacao-correspondente/" rel="bookmark" title="Servidor de Manaus que exerça atividade insalubre tem direito à gratificação correspondente">Servidor de Manaus que exerça atividade insalubre tem direito à gratificação correspondente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T15:35:30-03:00">3 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/no-amazonas-promocao-de-policial-militar-com-29-anos-de-servico-nao-depende-de-ato-discricionario/" rel="bookmark" class="td-image-wrap " title="No Amazonas, promoção de policial militar com 29 anos de serviço não depende de ato discricionário"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/04/portaldoholanda-1apm-1146624-218x150.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/no-amazonas-promocao-de-policial-militar-com-29-anos-de-servico-nao-depende-de-ato-discricionario/" rel="bookmark" title="No Amazonas, promoção de policial militar com 29 anos de serviço não depende de ato discricionário">No Amazonas, promoção de policial militar com 29 anos de serviço não depende de ato discricionário</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T14:12:58-03:00">3 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/cem-mil-professores-contribuintes-tem-pedido-de-reducao-de-aliquota-a-amazonprev-em-pauta/" rel="bookmark" class="td-image-wrap " title="Cem mil professores contribuintes têm pedido de redução de alíquota à AmazonPrev  em pauta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/52194151315_a9b0cba33e_k1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/cem-mil-professores-contribuintes-tem-pedido-de-reducao-de-aliquota-a-amazonprev-em-pauta/" rel="bookmark" title="Cem mil professores contribuintes têm pedido de redução de alíquota à AmazonPrev  em pauta">Cem mil professores contribuintes têm pedido de redução de alíquota à AmazonPrev em pauta</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T12:49:59-03:00">3 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/icms-difal-amazonas-tem-legalidade-de-cobranca-esclarecida-em-julgamento/" rel="bookmark" class="td-image-wrap " title="ICMS/DIFAL Amazonas tem legalidade de cobrança esclarecida em julgamento"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/03/49647684988_433bc2fd1a_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/icms-difal-amazonas-tem-legalidade-de-cobranca-esclarecida-em-julgamento/" rel="bookmark" title="ICMS/DIFAL Amazonas tem legalidade de cobrança esclarecida em julgamento">ICMS/DIFAL Amazonas tem legalidade de cobrança esclarecida em julgamento</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T17:59:24-03:00">2 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/servidor-deve-demonstrar-em-acao-sumaria-que-tem-direito-ao-acumulo-de-cargo-publico/" rel="bookmark" class="td-image-wrap " title="Servidor deve demonstrar em ação sumária que tem direito ao acumulo de cargo público"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/negotiations-about-contract-terms-concept-hand-pointing-at-document-closeup-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/servidor-deve-demonstrar-em-acao-sumaria-que-tem-direito-ao-acumulo-de-cargo-publico/" rel="bookmark" title="Servidor deve demonstrar em ação sumária que tem direito ao acumulo de cargo público">Servidor deve demonstrar em ação sumária que tem direito ao acumulo de cargo público</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T17:27:57-03:00">2 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/se-houver-cobranca-judicial-indevida-devolucao-em-dobro-depende-de-ma-fe-do-credor/" rel="bookmark" class="td-image-wrap " title="Se houver cobrança judicial indevida, devolução em dobro depende de má-fé do credor"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/person-holding-yellow-dollar-sign-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/se-houver-cobranca-judicial-indevida-devolucao-em-dobro-depende-de-ma-fe-do-credor/" rel="bookmark" title="Se houver cobrança judicial indevida, devolução em dobro depende de má-fé do credor">Se houver cobrança judicial indevida, devolução em dobro depende de má-fé do credor</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T17:07:01-03:00">2 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/comercio-de-drogas-praticado-com-menor-de-idade-atrai-maior-reprovacao-penal/" rel="bookmark" class="td-image-wrap " title="Comércio de drogas praticado com menor de idade atrai maior reprovação penal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/09/48788535293_5cfdd473a1_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/comercio-de-drogas-praticado-com-menor-de-idade-atrai-maior-reprovacao-penal/" rel="bookmark" title="Comércio de drogas praticado com menor de idade atrai maior reprovação penal">Comércio de drogas praticado com menor de idade atrai maior reprovação penal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T15:40:41-03:00">2 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/operacao-alcateia-assegura-novas-julgamentos-pelo-tribunal-do-juri-em-manaus/" rel="bookmark" class="td-image-wrap " title="Operação Alcateia assegura novas julgamentos pelo Tribunal do Júri em Manaus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/07/Des._Jorge_Lins-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/operacao-alcateia-assegura-novas-julgamentos-pelo-tribunal-do-juri-em-manaus/" rel="bookmark" title="Operação Alcateia assegura novas julgamentos pelo Tribunal do Júri em Manaus">Operação Alcateia assegura novas julgamentos pelo Tribunal do Júri em Manaus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T12:57:00-03:00">2 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/lista-triplice-formada-definira-o-novo-procurador-de-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Lista tríplice formada definirá o novo Procurador de Justiça do Amazonas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/07/ALBERTO-JR-COLETIVA-foto-menor_056f3-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/lista-triplice-formada-definira-o-novo-procurador-de-justica-do-amazonas/" rel="bookmark" title="Lista tríplice formada definirá o novo Procurador de Justiça do Amazonas">Lista tríplice formada definirá o novo Procurador de Justiça do Amazonas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T17:41:38-03:00">1 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/na-separacao-do-casal-importa-dialogo-inclusive-no-recurso-contra-a-decisao-judicial/" rel="bookmark" class="td-image-wrap " title="Na separação do casal importa diálogo, inclusive no recurso contra a decisão judicial"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/husband-and-wife-having-a-fight-indoors-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/na-separacao-do-casal-importa-dialogo-inclusive-no-recurso-contra-a-decisao-judicial/" rel="bookmark" title="Na separação do casal importa diálogo, inclusive no recurso contra a decisão judicial">Na separação do casal importa diálogo, inclusive no recurso contra a decisão judicial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T17:05:14-03:00">1 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/disputa-para-definicao-de-lista-triplice-da-procuradoria-geral-de-justica-e-acirrada/" rel="bookmark" class="td-image-wrap " title="Disputa para definição de lista tríplice da Procuradoria-Geral de Justiça é acirrada"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/06/FACHADA-MPAM-3_de5ef-1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/disputa-para-definicao-de-lista-triplice-da-procuradoria-geral-de-justica-e-acirrada/" rel="bookmark" title="Disputa para definição de lista tríplice da Procuradoria-Geral de Justiça é acirrada">Disputa para definição de lista tríplice da Procuradoria-Geral de Justiça é acirrada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T14:47:45-03:00">1 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/pai-que-pede-revisao-de-pensao-a-filho-deve-ter-direito-de-demonstrar-dificuldades/" rel="bookmark" class="td-image-wrap " title="Pai que pede revisão de pensão a filho deve ter direito de demonstrar dificuldades"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/closeup-shot-of-an-entrepreneur-working-from-home-on-his-personal-finances-and-savings-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/pai-que-pede-revisao-de-pensao-a-filho-deve-ter-direito-de-demonstrar-dificuldades/" rel="bookmark" title="Pai que pede revisão de pensão a filho deve ter direito de demonstrar dificuldades">Pai que pede revisão de pensão a filho deve ter direito de demonstrar dificuldades</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T14:12:03-03:00">1 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/manuseio-do-habeas-corpus-exige-prova-de-que-a-prisao-e-injusta-ou-ilegal/" rel="bookmark" class="td-image-wrap " title="Manuseio do habeas corpus exige prova de que a prisão é injusta ou ilegal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/07/gavel-with-books-on-old-wooden-desk1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/manuseio-do-habeas-corpus-exige-prova-de-que-a-prisao-e-injusta-ou-ilegal/" rel="bookmark" title="Manuseio do habeas corpus exige prova de que a prisão é injusta ou ilegal">Manuseio do habeas corpus exige prova de que a prisão é injusta ou ilegal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T12:55:52-03:00">1 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/militar-inativo-com-direito-a-remuneracao-retroativa-deve-propor-acao-contra-o-estado-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Militar inativo com direito à remuneração retroativa deve propor ação contra o Estado do Amazonas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/military-feet-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/militar-inativo-com-direito-a-remuneracao-retroativa-deve-propor-acao-contra-o-estado-do-amazonas/" rel="bookmark" title="Militar inativo com direito à remuneração retroativa deve propor ação contra o Estado do Amazonas">Militar inativo com direito à remuneração retroativa deve propor ação contra o Estado do Amazonas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T11:10:20-03:00">1 de setembro de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/mais-de-um-assaltante-na-pratica-do-roubo-e-uso-de-arma-exige-motivacao-idonea-na-sentenca/" rel="bookmark" class="td-image-wrap " title="Mais de um assaltante na prática do roubo e uso de arma exige motivação idônea na sentença"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/10/31237552367_1a24a80780_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/mais-de-um-assaltante-na-pratica-do-roubo-e-uso-de-arma-exige-motivacao-idonea-na-sentenca/" rel="bookmark" title="Mais de um assaltante na prática do roubo e uso de arma exige motivação idônea na sentença">Mais de um assaltante na prática do roubo e uso de arma exige motivação idônea na sentença</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T17:31:20-03:00">31 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/quem-paga-pensao-de-alimentos-pode-faze-lo-fornecendo-o-que-a-crianca-precisa/" rel="bookmark" class="td-image-wrap " title="Quem paga pensão de alimentos pode fazê-lo fornecendo o que a criança precisa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/family-law-concept-on-light-brown-background-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/quem-paga-pensao-de-alimentos-pode-faze-lo-fornecendo-o-que-a-crianca-precisa/" rel="bookmark" title="Quem paga pensão de alimentos pode fazê-lo fornecendo o que a criança precisa">Quem paga pensão de alimentos pode fazê-lo fornecendo o que a criança precisa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T16:50:56-03:00">31 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/amazonas-energia-tem-cobranca-de-dividas-de-morto-barradas-na-justica/" rel="bookmark" class="td-image-wrap " title="Amazonas Energia tem cobrança de dívidas de morto barradas na justiça"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/04/51309341618_02fbd82c9a_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/amazonas-energia-tem-cobranca-de-dividas-de-morto-barradas-na-justica/" rel="bookmark" title="Amazonas Energia tem cobrança de dívidas de morto barradas na justiça">Amazonas Energia tem cobrança de dívidas de morto barradas na justiça</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T15:59:42-03:00">31 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/abandonar-o-aluguel-e-ter-a-casa-propria-no-amazonas-pode-exigir-decisao-da-justica/" rel="bookmark" class="td-image-wrap " title="Abandonar o aluguel e ter a casa própria no Amazonas pode exigir decisão da Justiça"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/woman-s-hand-showing-keys-from-new-apartment-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/abandonar-o-aluguel-e-ter-a-casa-propria-no-amazonas-pode-exigir-decisao-da-justica/" rel="bookmark" title="Abandonar o aluguel e ter a casa própria no Amazonas pode exigir decisão da Justiça">Abandonar o aluguel e ter a casa própria no Amazonas pode exigir decisão da Justiça</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T14:15:43-03:00">31 de agosto de 2022</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/mae-tratada-com-desprezo-no-parto-em-maternidade-do-amazonas-sera-indenizada/" rel="bookmark" class="td-image-wrap " title="Mãe tratada com desprezo no parto em maternidade do Amazonas será indenizada"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/pregnant-woman-lying-on-operation-bed1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/mae-tratada-com-desprezo-no-parto-em-maternidade-do-amazonas-sera-indenizada/" rel="bookmark" title="Mãe tratada com desprezo no parto em maternidade do Amazonas será indenizada">Mãe tratada com desprezo no parto em maternidade do Amazonas será indenizada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T12:27:30-03:00">31 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/banco-recorre-contra-cliente-em-decisao-judicial-mas-nao-prova-acerto-dos-descontos/" rel="bookmark" class="td-image-wrap " title="Banco recorre contra cliente em decisão judicial mas não prova acerto dos descontos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/side-view-business-man-calculating-finance-numbers1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/banco-recorre-contra-cliente-em-decisao-judicial-mas-nao-prova-acerto-dos-descontos/" rel="bookmark" title="Banco recorre contra cliente em decisão judicial mas não prova acerto dos descontos">Banco recorre contra cliente em decisão judicial mas não prova acerto dos descontos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T18:09:05-03:00">30 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/amazonas-deve-nomear-servidora-preterida-em-concurso-apos-contratar-temporarios-para-cargos-iguais/" rel="bookmark" class="td-image-wrap " title="Amazonas deve nomear servidora preterida em concurso após contratar temporários para cargos iguais"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/02/32747679602_031076eefe_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/amazonas-deve-nomear-servidora-preterida-em-concurso-apos-contratar-temporarios-para-cargos-iguais/" rel="bookmark" title="Amazonas deve nomear servidora preterida em concurso após contratar temporários para cargos iguais">Amazonas deve nomear servidora preterida em concurso após contratar temporários para cargos iguais</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T17:23:09-03:00">30 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/servidores-do-amazonas-nao-podem-ter-direitos-barrados-com-desculpa-de-limite-orcamentario/" rel="bookmark" class="td-image-wrap " title="Servidores do Amazonas não podem ter direitos barrados com desculpa de limite orçamentário"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/09/47690011152_af79d55ce8_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/servidores-do-amazonas-nao-podem-ter-direitos-barrados-com-desculpa-de-limite-orcamentario/" rel="bookmark" title="Servidores do Amazonas não podem ter direitos barrados com desculpa de limite orçamentário">Servidores do Amazonas não podem ter direitos barrados com desculpa de limite orçamentário</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T15:21:55-03:00">30 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/carro-esquecido-em-oficina-nao-pode-ser-considerado-perdido-pelo-dono-em-manaus/" rel="bookmark" class="td-image-wrap " title="Carro esquecido em oficina não pode ser considerado &#8216;perdido&#8217; pelo dono em Manaus"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/auto-mechanic-checking-car-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/carro-esquecido-em-oficina-nao-pode-ser-considerado-perdido-pelo-dono-em-manaus/" rel="bookmark" title="Carro esquecido em oficina não pode ser considerado &#8216;perdido&#8217; pelo dono em Manaus">Carro esquecido em oficina não pode ser considerado &#8216;perdido&#8217; pelo dono em Manaus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T14:14:42-03:00">30 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/celular-perdido-e-encontrado-nao-e-achado-e-quem-pegou-pode-estar-cometendo-crime-de-furto/" rel="bookmark" class="td-image-wrap " title="Celular perdido e encontrado não é achado e quem pegou pode estar cometendo crime de furto"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/76348-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/celular-perdido-e-encontrado-nao-e-achado-e-quem-pegou-pode-estar-cometendo-crime-de-furto/" rel="bookmark" title="Celular perdido e encontrado não é achado e quem pegou pode estar cometendo crime de furto">Celular perdido e encontrado não é achado e quem pegou pode estar cometendo crime de furto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T12:55:28-03:00">30 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/ato-infracional-de-adolescente-tem-prazo-de-prescricao-definido-no-codigo-penal/" rel="bookmark" class="td-image-wrap " title="Ato infracional de adolescente tem prazo de prescrição definido no código penal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/01/32813652533_85b05f2251_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/ato-infracional-de-adolescente-tem-prazo-de-prescricao-definido-no-codigo-penal/" rel="bookmark" title="Ato infracional de adolescente tem prazo de prescrição definido no código penal">Ato infracional de adolescente tem prazo de prescrição definido no código penal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T18:56:41-03:00">29 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/defensoria-pubica-do-amazonas-indica-erro-judicial-em-recurso-e-condenacao-de-reu-e-anulada/" rel="bookmark" class="td-image-wrap " title="Defensoria Púbica do Amazonas indica erro judicial em recurso e condenação de réu é anulada"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/16481934842_91499b250d_h-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/defensoria-pubica-do-amazonas-indica-erro-judicial-em-recurso-e-condenacao-de-reu-e-anulada/" rel="bookmark" title="Defensoria Púbica do Amazonas indica erro judicial em recurso e condenação de réu é anulada">Defensoria Púbica do Amazonas indica erro judicial em recurso e condenação de réu é anulada</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T17:00:47-03:00">29 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/viuva-comprova-que-ainda-vivia-com-falecido-e-obtem-direito-a-pensao-por-morte-no-amazonas/" rel="bookmark" class="td-image-wrap " title="Viúva comprova que ainda vivia com falecido e obtém direito a pensão por morte no Amazonas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/asian-elderly-couple-holding-their-hands-while-taking-together-in-living-room-couple-feeling-happy-share-and-support-each-other-lying-on-sofa-at-home-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/viuva-comprova-que-ainda-vivia-com-falecido-e-obtem-direito-a-pensao-por-morte-no-amazonas/" rel="bookmark" title="Viúva comprova que ainda vivia com falecido e obtém direito a pensão por morte no Amazonas">Viúva comprova que ainda vivia com falecido e obtém direito a pensão por morte no Amazonas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T16:22:54-03:00">29 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/recusa-tacita-do-inss-em-concessao-de-beneficio-a-segurado-autoriza-ingresso-na-justica-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Recusa tácita do INSS em concessão de benefício a segurado autoriza ingresso na justiça do Amazonas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/08/14947437696_f23fcf70e1_k-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/recusa-tacita-do-inss-em-concessao-de-beneficio-a-segurado-autoriza-ingresso-na-justica-do-amazonas/" rel="bookmark" title="Recusa tácita do INSS em concessão de benefício a segurado autoriza ingresso na justiça do Amazonas">Recusa tácita do INSS em concessão de benefício a segurado autoriza ingresso na justiça do Amazonas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T13:28:34-03:00">29 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/professores-devem-receber-pagamento-de-fundeb-dentro-do-total-da-remuneracao/" rel="bookmark" class="td-image-wrap " title="Professores devem receber pagamento de Fundeb dentro do total da remuneração"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2021/07/8227007351_3214c86878_o-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/professores-devem-receber-pagamento-de-fundeb-dentro-do-total-da-remuneracao/" rel="bookmark" title="Professores devem receber pagamento de Fundeb dentro do total da remuneração">Professores devem receber pagamento de Fundeb dentro do total da remuneração</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-29T11:36:55-03:00">29 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.amazonasdireito.com.br/desconhecer-que-a-numeracao-da-arma-fora-suprimida-nao-exclui-o-crime-descrito-na-lei-penal/" rel="bookmark" class="td-image-wrap " title="Desconhecer que a numeração da arma fora suprimida  não exclui o crime descrito na lei penal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.amazonasdireito.com.br/wp-content/uploads/2022/01/firearm-cleaning-and-maintenance-after-use-at-shooting-range1-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/desconhecer-que-a-numeracao-da-arma-fora-suprimida-nao-exclui-o-crime-descrito-na-lei-penal/" rel="bookmark" title="Desconhecer que a numeração da arma fora suprimida  não exclui o crime descrito na lei penal">Desconhecer que a numeração da arma fora suprimida não exclui o crime descrito na lei penal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-28T14:18:15-03:00">28 de agosto de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
padding-top:20px !important;
width:348px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style"><style>
.tdi_86_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_88 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mais Lidas</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
 </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/justica-do-amazonas-garante-o-direito-de-mulher-permanecer-com-o-nome-de-casada-apos-divorcio/" rel="bookmark" title="Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio">Justiça do Amazonas garante o direito de mulher permanecer com o nome de casada após divórcio</a></h3><div class="td-excerpt">O desembargador Flávio Humberto Pascarelli, da 3ª Câmara Cível...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/mulher-e-condenada-por-homicidio-qualificado-da-propria-mae-em-nova-olinda-do-norte/" rel="bookmark" title="Mulher é condenada por homicídio qualificado da própria mãe em Nova Olinda do Norte">Mulher é condenada por homicídio qualificado da própria mãe em Nova Olinda do Norte</a></h3><div class="td-excerpt">Após 16 horas de Júri Popular, no município de...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/limite-de-idade-para-ingresso-na-policia-militar-do-amazonas-deve-ser-cumprido-em-concurso/" rel="bookmark" title="Limite de Idade para ingresso na Polícia Militar do Amazonas deve ser cumprido em concurso">Limite de Idade para ingresso na Polícia Militar do Amazonas deve ser cumprido em concurso</a></h3><div class="td-excerpt">
A idade limite para ingresso na carreira militar do...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/tjam-ser-do-namoro-a-relacao-sexual-consentida-com-menor-de-14-anos-nao-exclui-crime-de-estupro/" rel="bookmark" title="TJAM:  Namoro com relação sexual consentida com menor de 14 anos não exclui crime de estupro">TJAM: Namoro com relação sexual consentida com menor de 14 anos não exclui crime de estupro</a></h3><div class="td-excerpt">
Ter a menor de 14 anos consentido com a...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://www.amazonasdireito.com.br/featured/" class="td-post-category">Destaque</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:49:13-03:00">7 de setembro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/indenizacao-pelo-seguro-dpvat-no-caso-de-acidente-nao-se-vincula-a-pontualidade-de-pagamento/" rel="bookmark" title="Indenização pelo seguro DPVAT no caso de acidente não se vincula a pontualidade de pagamento">Indenização pelo seguro DPVAT no caso de acidente não se vincula a pontualidade de pagamento</a></h3><div class="td-excerpt">
Havendo acidente de trânsito devidamente comprovado, bem como de que desse acidente decorreu lesões corporais ao proprietário do veículo,...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://www.amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:47:02-03:00">7 de setembro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/tst-afasta-penhora-de-vagas-de-garagem-vinculadas-a-bens-de-familia/" rel="bookmark" title="TST afasta penhora de vagas de garagem vinculadas a bens de família">TST afasta penhora de vagas de garagem vinculadas a bens de família</a></h3><div class="td-excerpt">A Primeira Turma do Tribunal Superior do Trabalho determinou a liberação da penhora das vagas de garagem vinculadas a...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://www.amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:45:22-03:00">7 de setembro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/tst-nega-indenizacao-a-fiel-que-caiu-do-telhado-ao-ajudar-em-reforma-de-assembleia-de-deus/" rel="bookmark" title="TST nega indenização a fiel que  caiu do telhado ao ajudar em reforma de Assembleia de Deus">TST nega indenização a fiel que caiu do telhado ao ajudar em reforma de Assembleia de Deus</a></h3><div class="td-excerpt">A Quarta Turma do Tribunal Superior do Trabalho afastou a condenação da Igreja Pentecostal Assembleia de Deus Ministério Restauração...</div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://www.amazonasdireito.com.br/noticias/" class="td-post-category">Notícias</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:24:44-03:00">7 de setembro de 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.amazonasdireito.com.br/tribunal-e-livre-para-afastar-dolo-eventual-e-despronunciar-reu-diz-stj/" rel="bookmark" title="Tribunal é livre para afastar dolo eventual e despronunciar réu, diz STJ">Tribunal é livre para afastar dolo eventual e despronunciar réu, diz STJ</a></h3><div class="td-excerpt">Mesmo na hipótese em que o juiz de primeiro grau entender presentes elementos indicativos de dolo eventual em um...</div> </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91{
					position: relative;
				}.tdi_91 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_91 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_91 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_91 .tdc-row-divider-top{
				    top: px;
				}.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_91 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,700V150L2000,390V700H0Z" />
</svg></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="João"></span><meta itemprop="datePublished" content="2022-09-07T15:12:26-03:00"><meta itemprop="dateModified" content="2022-09-07T15:12:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amazonasdireito.com.br/estelionato-para-fins-economicos-e-estelionato-sexual-nao-se-confundem/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png"></span><meta itemprop="name" content="Amazonas Direito"></span><meta itemprop="headline" content="Estelionato para fins econômicos e estelionato sexual não se confundem"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amazonasdireito.com.br/wp-content/uploads/2022/09/wooden-gavel-and-books-on-wooden-table5-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }
</style><div id="tdi_96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_97  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97{
					position: relative;
				}.tdi_97 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_97 .tdc-row-divider-bottom .tdm-svg{
					height: 100px;
				
					fill: #f9f9f9;
				}.tdi_97 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_97 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97{
position:relative;
}

.tdi_97 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_96_rand_style td-element-style"><style>
.tdi_96_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider10 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path class="tdm-svg1" d="M0,520V196l215-83L601,264l279-51,576,175,544-228V520H0Z" />
<path class="tdm-svg2" d="M0,520V276L492,157,949,388l727-160,324,162V520H0Z" />
<path class="tdm-svg3" d="M0,520V150L305,63,641,344l489-171,326,265L2000,90V520H0Z" />
</svg></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_101 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101{
padding-top:50px !important;
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
padding-top:0px !important;
}
}

</style>
<div class="tdi_100_rand_style td-element-style"><style>
.tdi_100_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_108" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
position:relative;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_108_rand_style td-element-style"><style>
.tdi_108_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113  td_separator_solid td_separator_center"><span style="border-color:rgba(0,0,0,0.06);border-width:1px;width:60%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_113{
padding-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:0px !important;
padding-top:0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row"><div class="vc_row tdi_115  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_115{
padding-top:20px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-top:10px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_114_rand_style td-element-style"><style>
.tdi_114_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: middle;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
width:30% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_118 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:50px !important;
margin-left:9px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-top:10px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118{
                    display: inline-block;
                }.tdi_118 .tdb-logo-a,
                .tdi_118 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_118 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_118 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_118 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #595959;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_118 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_118 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_118 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_118 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_118 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_118 .tdb-logo-icon-svg svg,
                .tdi_118 .tdb-logo-icon-svg svg *{
                    fill: #f5b000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_118 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_118 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_118 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_118 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:28px !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_118 .tdb-logo-icon-svg svg{
                    width: 35px;
                }.tdi_118 .tdb-logo-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_118 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_118 .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_118 .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.amazonasdireito.com.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" src="https://amazonasdireito.com.br/wp-content/uploads/2021/12/Camada-1.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amazonas Direito</span></span></a></div></div> </div></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:40% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_121 td-pb-border-top td_block_template_12 td-fix-index" data-td-block-uid="tdi_121">
<style>
.td_block_template_12.widget > ul > li {
                margin-left: 0 !important;
            }
            .global-block-template-12 .td-comments-title span{
                margin-left: 0 !important;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .global-block-template-12 .td-comments-title span {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title a {
                margin-right: 20px;
                font-size: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_12 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_12 .td-related-title > a.td-related-lef {
                margin-left: 0 !important;
            }
            .td_block_template_12 .td-block-title {
                font-size: 26px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 26px;
                padding: 0;
                letter-spacing: -0.6px;
                text-align: left;
            }
            @media (max-width: 1018px) {
                .td_block_template_12 .td-block-title {
                    font-size: 22px;
                    margin-bottom: 20px;
                }
            }
            .td_block_template_12 .td-block-title > * {
                color: #000;
            }
            .td_block_template_12 .td-subcat-filter {
                line-height: 1;
                display: table;
            }
            .td_block_template_12 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 8px !important;
                margin-top: 7px;
            }
            .td_block_template_12 .td-pulldown-category {
                font-family: 'Roboto', sans-serif;
                font-size: 14px;
                line-height: 26px;
                color: #444;
                font-weight: 500;
                position: absolute;
                right: 0;
                bottom: -2px;
                top: 0;
                margin: auto 0;
                display: table;
            }
            .td_block_template_12 .td-pulldown-category span {
                display: inline-block;
                -webkit-transition: transform 0.5s ease;
                transition: transform 0.5s ease;
            }
            @media (max-width: 767px) {
                .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
            .td_block_template_12 .td-pulldown-category i {
                font-size: 10px;
                margin-left: 10px;
            }
            .td_block_template_12 .td-pulldown-category:hover {
                opacity: 0.9;
            }
            .td_block_template_12 .td-pulldown-category:hover span {
                transform: translate3d(-6px, 0, 0);
                -webkit-transform: translate3d(-6px, 0, 0);
            }
            @media (min-width: 768px) and (max-width: 1018px) {
                .td-pb-span4 .td_block_template_12 .td-pulldown-category span {
                    display: none;
                }
            }
/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-top:10px !important;
margin-bottom:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-top:10px !important;
margin-bottom:-12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;font-weight:800 !important;letter-spacing:1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_121 .td-block-title a,
				body .tdi_121 .td-block-title span{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;letter-spacing:1px !important;
				}
}
</style><h4 class="td-block-title"><span>Sobre</span></h4></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122{
margin-bottom:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:14px !important;line-height:1.5 !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .tdm-descr{
					font-family:Merriweather !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Criada em 2021, a revista eletrônica Amazonas Direito é o mais atualizado site sobre a Justiça e Direito no Amazonas. O site nasceu para ser fonte de informação sobre o que acontece nos tribunais, escritórios e no dia a dia do Amazonas. Produzido e mantido por Gate Mídia Agência de Notícias.
</p></div></div></div></div></div><div id="tdi_123" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_127" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_128 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_128{
position:relative;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_127_rand_style td-element-style"><style>
.tdi_127_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131">
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-top:10px !important;
margin-bottom:-10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_131 .tdm-descr{
                    color: #ffffff;
                
					font-family:Fira Sans !important;font-size:13px !important;line-height:41px !important;font-weight:300 !important;
				}.tdi_131 .tdm-descr a{
                    color: #f5b000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131 .tdm-descr{
					font-family:Fira Sans !important;font-size:11px !important;line-height:41px !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">© Copyright - <a href="https://amazonasdireito.com.br/" target="_blank" rel="noreferrer">Amazonas Direito</a> </p></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_134 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_134" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:-4px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div id=tdi_134 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-2" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-243"><a href="https://www.amazonasdireito.com.br/"><div class="tdb-menu-item-text">Capa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.amazonasdireito.com.br/artigos/"><div class="tdb-menu-item-text">Artigos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://www.amazonasdireito.com.br/noticias/"><div class="tdb-menu-item-text">Notícias</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.amazonasdireito.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=3.0.3' id='qtip2-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/text-hover/assets/text-hover.js?ver=4.2' id='text-hover-js'></script>
<script type='text/javascript' src='https://www.amazonasdireito.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>

<style type="text/css">
@media (min-width: 1019px) and (max-width: 1140px) {
.tdi_28 .tdb-logo-img {
    max-width: 100%;
}
}

tdi_28 .tdb-logo-img {
    max-width: 100%;
}

 </style>


<style>
  
  iframe.tdb-infinte-post-iframe {
    display: none
  }  
  
</style>
<script>
  
  var $a = jQuery.noConflict()

    $a('.tdb-infinte-post-iframe').contents().find('nav').hide();


  
</script>

<script>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</script>
</body>
</html>